[Trac_gajim-plugins] [Gajim Plugins] #14: Needs updating on Ubuntu 12.10 : change in libmessaging-menu api

Gajim Plugins trac at gajim.org
Tue Nov 20 19:22:47 CET 2012


#14: Needs updating on Ubuntu 12.10 : change in libmessaging-menu api
-------------------------+-------------------------------------
  Reporter:  Rolandixor  |      Owner:  Kaini
      Type:  defect      |     Status:  reopened
  Priority:  critical    |  Component:  UbuntuIntegrationPlugin
Resolution:              |   Keywords:
Blocked By:              |   Blocking:
-------------------------+-------------------------------------

Comment (by Kaini):

 Asterix told me that there is an open bug report about this plugin. (I do
 not receive mail notifications from this Trac.)

 I do not use Ubuntu and/or Gajim anymore, and in fact I am surprised, that
 the plugin is still alive after this long period of time. Since I am not
 interrested in maintaining the plugin anymore feel free to transfer the
 ownership to someone else.

-- 
Ticket URL: <http://trac-plugins.gajim.org/ticket/14#comment:9>
Gajim Plugins <http://trac-plugins.gajim.org/>
Gajim Plugins


More information about the Trac_gajim-plugins mailing list