[Gajim-devel] Installation under Ubuntu 16.04?
asterix at lagaule.org
Mon Mar 26 17:07:31 CEST 2018
Error is quite clear, we need GTK >= 3.20. If it's not shipped in your
distribution, then fill a bug there or upgrade to a newer version of
On 26/03/2018 15:24, Nick wrote:
> how can I install Gajim in Ubuntu 16.04?
> gajim-nightly and gajim are not working
> Always this eror:
>> Gajim needs GTK+ >= 3.20.0 to run. Quitting...
> Gajim-devel mailing list
> Gajim-devel at gajim.org
More information about the Gajim-devel